ICE Blockchain
Search…
⌃K

ICE Development Prerequisites

Make sure you meet the following prerequisite requirements

Development on EVM

  • Node.js >= v14.17.3
  • npm >= v6.14.13
  • Metamask extension
  • Account with funds

Development using Ink! (Rust)